Autor Thema: Kann WIKI nicht öffnen  (Gelesen 2038 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline carnik

  • HiFi-Verrückter
  • ***
  • Beiträge: 159
  • Acoustical 3100 /SME 3012
Kann WIKI nicht öffnen
« am: Thursday, 11.December.2008 | 17:49:35 Uhr »
Hallo Jürgen Heiliger und andere,

ich kann den Link WIKI nicht öffnen, es erscheint immer der Hinweis "Not found". Was soll ich machen?

Beste Grüße
Carnik
Beste Grüße
Bernd

Kenwood Receiver TK 88, Revox-Bandmaschine A 77 MK I, Acoustical 3100 Plattenspieler mit SME-Tonarm 3012 und Tonabnehmer Shure M 75 MB, Standboxen Braun L 800 (alles 1968)

Offline Jürgen Heiliger

  • Rheinländer Urgestein
  • Administrator
  • *****
  • Beiträge: 8209
  • Geschlecht: Männlich
  • ©Jürgen Heiliger, Analogfan ohne Sendebewusstsein.
Re: Kann WIKI nicht öffnen
« Antwort #1 am: Thursday, 11.December.2008 | 18:08:20 Uhr »
Gerade noch mal versucht....

hat bei mir geklappt, bitte versuche einmal den direkten Link dorthin....
http://new-hifi-classic.de/wiki/index.php/Hauptseite
Gruß
Jürgen

>.... liebt den guten Ton und die Musik ....<
>.... die HiFi-Classiker und die Information ....<
Unsere WIKI
Skype: juergen_heiliger

Offline beldin

  • HiFi-Classic-Freund
  • ******
  • Beiträge: 53461
  • Geschlecht: Männlich
Re: Kann WIKI nicht öffnen
« Antwort #2 am: Thursday, 11.December.2008 | 18:08:55 Uhr »
Bei mir geht die Wiki auch auf...
Liebe Grüße

von beldin .,73

Offline carnik

  • HiFi-Verrückter
  • ***
  • Beiträge: 159
  • Acoustical 3100 /SME 3012
Re: Kann WIKI nicht öffnen
« Antwort #3 am: Thursday, 11.December.2008 | 18:16:27 Uhr »
Danke Jürgen,

mit der kompletten Adresse hat es geklappt, was mir völlig ausreicht. Nur eben über den immer in Deinen Beiträgen unten angegebenen Link nicht, wahrscheinlich ein PC-Problem bei mir. Alles also ok.

Beste Grüße
Carnik
« Letzte Änderung: Thursday, 11.December.2008 | 18:59:27 Uhr von carnik »
Beste Grüße
Bernd

Kenwood Receiver TK 88, Revox-Bandmaschine A 77 MK I, Acoustical 3100 Plattenspieler mit SME-Tonarm 3012 und Tonabnehmer Shure M 75 MB, Standboxen Braun L 800 (alles 1968)

Stormbringer667

  • Gast
Re: Kann WIKI nicht öffnen
« Antwort #4 am: Thursday, 11.December.2008 | 18:59:41 Uhr »
Ich kann die Wiki übrigens auch nicht aus Jürgens Signatur öffnen. Er hat den Link nämlich noch nicht auf die neue Domain umgebastelt.  :smile

Armin777

  • Gast
Re: Kann WIKI nicht öffnen
« Antwort #5 am: Thursday, 11.December.2008 | 19:10:21 Uhr »
Hallo alle,

wenn wir schon mal beim Thema sind: wie kommt man denn in der Wiki zu irgendwelchen Geräten? So oft ich es versuche - ich kann keine einzige Seite darin anschauen! Wahrscheinlich bin ich zu blöd die Wiki zu bedienen.

Wäre nett, wenn mir mal jemand Nachhilfe geben könnte.

 :drinks:

Stormbringer667

  • Gast
Re: Kann WIKI nicht öffnen
« Antwort #6 am: Thursday, 11.December.2008 | 19:12:21 Uhr »
Armin, klick auf den blau hinterlegten Begriff "Hersteller".

Armin777

  • Gast
Re: Kann WIKI nicht öffnen
« Antwort #7 am: Thursday, 11.December.2008 | 19:38:10 Uhr »
Hallo Peer,

das habe ich schon zigmal gemacht, dann kommt man auf eine Liste mit allen möglichen Herstellern, manche blau, manche rot, dann sucht man einen aus, klickt drauf, dann kommt eine Unterteilung nach Gerätegruppen, und wenn man da drauf klickt, dann kommt nichts mehr!  Was bedeutet rot und blau? Was meint "bearbeiten"?
Gibt es irgendwo eine Anleitung?

Ich blick da nicht durch!

 :drinks:

Stormbringer667

  • Gast
Re: Kann WIKI nicht öffnen
« Antwort #8 am: Thursday, 11.December.2008 | 19:39:28 Uhr »
Blau hießt, daß es zu dem Gerät schon Einträge gibt. Rot bedeutet keine Einträge.