Autor Thema: Bandmaschine 0dB Pegel  (Gelesen 4768 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline andeejark

  • HiFi-Verrückter
  • ***
  • Beiträge: 171
Bandmaschine 0dB Pegel
« am: Saturday, 04.February.2012 | 20:33:52 Uhr »
Ich hab da mal eine Frage: wenn Ich bei meiner B77 ein Meßband mit Pegeltonteil auflege, zeigt die Maschine auch 0dB an, hinten 0,77Volt, alles prima. Lege Ich das Band auf meine auch korrekt eingestellte Telefunken M3000 zeigt sie -10dB an, die Philips N4450 das Gleiche. Was ist die konsequenz daraus ? Bänder die ich auf der Telefunken aufnehme sind beim Abspielen auf der Revox scheinbar hoffnungslos übersteuert.. häää ?????

Offline PeZett

  • HiFi-Inventar
  • *****
  • Beiträge: 1096
Re: Bandmaschine 0dB Pegel
« Antwort #1 am: Saturday, 04.February.2012 | 20:44:37 Uhr »
Hallo,

was für ein Messband ist das denn?
Die zu vergleichenden Maschinen müssten
schon unter gleichen Bedingungen eingestellt
sein, damit die Geräte auch Aufnahme- und Wiedergabe-
seitig gleiche Ergebnisse liefern. Sind sie das nicht,
ist das Beobachtete die Folge.

Gruß
Wege entstehen dadurch, dass man sie geht. (F.Kafka)

Offline Jürgen Heiliger

  • Rheinländer Urgestein
  • Administrator
  • ********
  • Beiträge: 8209
  • Geschlecht: Männlich
  • ©Jürgen Heiliger, Analogfan ohne Sendebewusstsein.
Re: Bandmaschine 0dB Pegel
« Antwort #2 am: Saturday, 04.February.2012 | 21:45:40 Uhr »
Hallo Andee,

grüß Dich.....

Folgender Umstand wird an der Stelle nicht berücksichtigt......

Die B-77 wird, so weit meine Erinnerung (habe nicht extra nun nachgesehen), mittels 257 nWb/m Band auf 0 dB Aussteuerung eingestellt/justiert um so einen LEAD von +6 dB /Vorlauf der VUs von +6 dB zubekommen um so den Charakteristika der typischen VUs gerecht zu werden und somit die eigentlichen Aufnahmen nicht zu übersteuern.
Aus dieser Abgleichanleitung von ReVox für die A-77/B-77 ergibt sich dann der Gesammtpegel einer Aufnahme von 514 nWb/m = 0 dB = 1,55V Ausgangsspannung.

Wenn Du nun dieses Band nimmst um dies auf der Philips (oder einem anderen Tonband) wieder zu geben und dort nur jeweils -10 dB auf der Aussteuerungsanzeige/VU angezeigt wird so bedeutet dies dass der Wiedergabepegel mit aller Wahrscheinlichkeit der benutzten Maschine nicht richtig justiert ist.
Dazu muss bei diesen Maschinen dann der Wiedergabeverstärker und /oder die VU-Meter nach Vorschrift justiert werden.

Den Fehler der daraus erwächst hast Du ja schon beschrieben.....
Denn was passiert daraus ..... die Aufnahme auf der Philips selber wird durch falsche Pegelverhältnisse schon auf dem Band, je nach Bandtyp, bis weit in die Sättigung übersteuert. Darunter fallen alle LP-Band-Typen zum Beispiel.

Die ReVox übrigens verträgt Bänder die bis +6 db ausgesteuert sind ohne in der Elektronik zu übersteuern, wenn denn die Bandtypen dies vertragen, wie z.B. SM-911/SM-900.
Gruß
Jürgen

>.... liebt den guten Ton und die Musik ....<
>.... die HiFi-Classiker und die Information ....<
Unsere WIKI
Skype: juergen_heiliger

Offline andeejark

  • HiFi-Verrückter
  • ***
  • Beiträge: 171
Re: Bandmaschine 0dB Pegel
« Antwort #3 am: Sunday, 05.February.2012 | 15:51:57 Uhr »
So hatte Ich das auch verstanden. Die beiden B77 waren vor etwa einem halben Jahr bei Revox. Die Einstellung wird stimmen. TEAC Meßband aufgelegt > 0dB Pegelteil erzeugt am Ausgang 0,77Volt also 0db die VU Meter stehen auf 0dB Ich wäre wunschlos glücklich.

Zweiter Teil der Geschichte: Ich habe hier eine Telefunken M3000 mit Original Serviceheft. VU Meter Eichung: 4mV/333Hz an der Radiobuchse einspeisen...VU Meter auf 0dB drehen...die standen fast richtig. Jetzt würde Ich doch erwarten, wenn Ich das TEAC Band auflege, das die Dinger wieder 0dB anzeigen und nicht -10dB !

Selbst wenn Ich hier einen Gedankenfehler machen würde---die Philips N4450 zeigt (soweit man die VU Meter überhuapt genau ablesen kann ) auch etwa -10dB an bei dem TEAC Testband.

Egal wieviel Nanoweber das Testband hat, ein und dieselbe Aufnahme, egal ob Musik oder Meßton sollte nach meinem Verständnis überall den gleichen Pegel erzeugen, bzw VU Meter Ausschlag bewirken.

Was haben die sich nur dabei gedacht bei Telefunken, bzw Philips ? Ich steuere die Maschinen dadurch zu hoch aus, erreiche einen besseren Rauschabstand fahre mein Band aber fast in die Sättigung ? Die korrekt eingestellte Revox hat dann nach meiner Überlegung 10dB merh Reserve bevor Ich in den bereich der Sättigung komme, aufgrund besserer Köpfe rauscht die vieleicht weniger, so das man die bei Revox locker so einstellen konnte

Offline Jürgen Heiliger

  • Rheinländer Urgestein
  • Administrator
  • ********
  • Beiträge: 8209
  • Geschlecht: Männlich
  • ©Jürgen Heiliger, Analogfan ohne Sendebewusstsein.
Re: Bandmaschine 0dB Pegel
« Antwort #4 am: Sunday, 05.February.2012 | 16:40:54 Uhr »
Hallo Andee,

zuerst einmal eine Mail von Hans-Joachim an mich Dein Problem betreffend.....
Zitat
...... Ein Normalbürger, der dieser Anleitung sklavisch folgt, muss förmlich im Nirwana anlegen.
Vorhergehendes Verlaufen inklusive.

Also:

Man geht sichtlich von 1 V am Monitorausgang aus, wenn 0 VU statisch angezeigt werden. Ebendies ist eine Achse, um die herum man einen sauberen Abgleich aufbauen kann. Die interne Aussteuerbarkeit liegt aufgrund der von +19 und +27V= gespeisten Elektronik in derselben Größenordnung wie bei der A77 (21 V). Detailsuntersuchungen sind aber ggflls. hilfreich.

Die in der Schaltung angegebenen Eingangsempfindlichkeiten sind auf den oberen Anschlag des zugehörigen Schiebereglers bei vermutlich statischer Pegelanzeige "0VU" bezogen. Empfehlenswert ist es wegen des DIN-Steckertheaters, bei ersten Tests den Tuner-Eingang zu benützen.
Zweite Achse für den Abgleich.

Die Einstellung des Vormagnetisierungspegels erfolgt mit Spulenkernen nach einem eigentlich nicht besonders qualifizierten Verfahren, das ich beim PhonoRex und notfalls noch der G36, nicht aber bei der Konkurrenz der A77 akzeptiere.

Ansonsten erfährt man zu den erzielbaren Geräuschspannugnsabständen wenig (Bedienungshandbuch: 50 dB bei 3 % Klirrfaktor nach DIN 45500, was man dazu der Norm auch immer entnehmen soll), zum VA- und 0VU-Magnetisierungspegel aber nichts.

Nachdem ich auch nicht weiß, was A. Jark an Messgeräten hat, und inwieweit er sie beherrscht, empfehle ich, zunächst einmal mit etwas relativ einfachem zu beginnen: Untersuchung des VU-Meters mit Anzeigeverstärker auf den Vorlauf (Lead). Derzeit interessiert nur das.
Dafür sollte sich Jark ggflls. mit mir in Verbindung setzen, weil ich dafür einen File mit Beschreibung angefertigt habe, den er sich auf eine CD brennen und vom Player oder aber gleich aus dem Kopfhörerausgang des Computers direkt aufs Bandgerät laufen lassen kann. Anhand dessen sieht er, wie sich sein VU-Meter verhält. Dann machen wir weiter.


Grundsätzlich wüsste ich aber gerne, was er an welchen Messgeräten besitzt, weil man sicher nicht ohne durchkommen wird.


Mit freundlichen Grüßen


Hans-Joachim

Weiterhin wäre es wichtig zu erfahren welches TEAC-Messband (Bezeichnung) Du besitzt, weil daraus wissen wir dann mit welchem Aufsprechpegel dieses bespielt ist für 0 dB Aussteuerung.

Dann noch die Frage was bei den B-77ern gemacht wurde..... weil irgendwie stimmen da auch nicht die Pegelverhältnisse..... angenommen Dein TEAC-Band hat 185 nWb/m (sehr wahrscheinlich!) für 0 dB so dürften die Vu-Meter der ReVox auch nur bis etwa -2,4 dB ausschlagen.....
Wir müssen also erst einmal einen sauberen Grund in die Sache bekommen bevor wir uns weiter verhäddern.

Du bekommst eine PN mit der eMail-Adresse von Hans-Joachim wegen der Prüfpegel um die VU-Meter zu testen.
Gruß
Jürgen

>.... liebt den guten Ton und die Musik ....<
>.... die HiFi-Classiker und die Information ....<
Unsere WIKI
Skype: juergen_heiliger

Offline andeejark

  • HiFi-Verrückter
  • ***
  • Beiträge: 171
Re: Bandmaschine 0dB Pegel
« Antwort #5 am: Sunday, 05.February.2012 | 17:49:39 Uhr »
An Geräten habe Ich ein Hameg Oszilloskop
2 Grundig Röhrenvoltmeter RV55/Rv56
Frequenzgenerator Voltcraft FG1617

und vor allem das TEAC Meßband YTT-1003 also 185nW = -2,4dB

Die Einstellung meiner ( beiden ) B77 habe Ich schon moniert, beide zeigen rechts 0dB und links -2,5 dB an.
Ich war im Glauben, da Ich nicht wußte, wieviel nW mein Meßband hat ( und der Verkäufer damit auch lustig auf 0dB abgegelichen hat ), das mein linker Kanal falsch eingestellt ist. Die beiden B77 werde ich aber einschicken, derjenige guckt sich das noch mal an.

Das einig Sinnvolle bei meiner Telefunken wäre jetzt, mit dem TEAC Meßband den 0db Teil abzuspielen und die VU Meter auf -2,4 dB einzustellen ( nachdem die Kopfjustage stimmt ) Somit bekäme Ich austauschbare Aufnahmen.